Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 21. Nov 2017, 05:53

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Fr 20. Okt 2017, 19:56 
Offline

Registriert: Mi 28. Aug 2013, 21:08
Beiträge: 16
Vespa: px80
Land: Deutschland
Hallo, bei der Primavera 50ccm Bj: 2016
geht das Abblendlicht und Rücklicht nicht aber
was komisch ist, wenn Fernlicht an ist dann
geht das Licht vorne und hinten, wie kann das
sein?
Dachte an die Batterie, aber dann sollte doch auch
beim Fernlicht nichts gehen???
Oder die Sicherung???
An eine neue Birne vorne hab ich auch gedacht
aber nachdem das Rücklicht auch nur beim Fernlicht
geht, dann sollte es was anderes sein????


Nach oben
 Profil  
 
BeitragVerfasst: Fr 20. Okt 2017, 20:18 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 4360
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
kurzschluß auf der Leitung fürs Abblendlicht....
oder evtl fehlerhafte Birne, die massiv zu viel Strom zieht...

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Fr 20. Okt 2017, 22:30 
Offline

Registriert: Mi 28. Aug 2013, 21:08
Beiträge: 16
Vespa: px80
Land: Deutschland
Ok, also am besten erst die Birne wechseln und falls das Problem noch besteht weiter schauen


Nach oben
 Profil  
 
BeitragVerfasst: Sa 21. Okt 2017, 04:02 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 2571
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hört sich logisch an dein Vorschlag.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
BeitragVerfasst: Sa 21. Okt 2017, 12:37 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 4360
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
Birne raus.... wenn dann das Rücklicht an ist... wars die Birne...

wenns Rücklicht immer noch aus bleibt.... kabel checken

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Mi 25. Okt 2017, 20:18 
Offline

Registriert: Mi 28. Aug 2013, 21:08
Beiträge: 16
Vespa: px80
Land: Deutschland
Morgen möchte ich die Birne vorne wechseln, muss ich wie bei der
GTS die Lenkerverkleidung abmontieren?


Nach oben
 Profil  
 
BeitragVerfasst: Mi 25. Okt 2017, 20:24 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 4360
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
4 Kreuzschrauben fürs Lenkeroberteil
und 2 am Lampenring

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 15:08 
Offline

Registriert: Mi 28. Aug 2013, 21:08
Beiträge: 16
Vespa: px80
Land: Deutschland
Guten Tag,
habe eine neue Glühbirne eingesetzt und das Abblendlicht geht zwar
aber richtig wenig Leuchtkraft, man sieht nicht wirklich was bei Dunkelheit.
Ohne Birne ging das Rücklicht auch schwach und mit Birne wie gesagt
viel zu schwach.
Habe dann auch die Batterie geladen aber leider keine Verbesserung.
Die Steckverbindungen am Lenkkopf psssen.
Komisch, wenn ich jetzt Fernlicht anmache dann leuchtet
die Kontrolleuchte am Armaturenbrett nicht.

Die Vespa ist keine 2 Jahre alt und hat auch wenige KM (1000)
War im Winter in der Garage, kann mir nicht vorstellen das irgendwie
ein Kabel ab ist...


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 20:25 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 4360
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
wo bist Du daheim??

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 21:40 
Offline

Registriert: Mi 28. Aug 2013, 21:08
Beiträge: 16
Vespa: px80
Land: Deutschland
Augsburg


Nach oben
 Profil  
 
BeitragVerfasst: Sa 28. Okt 2017, 10:43 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 4360
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
wenn noch in der Garantie.... ab zum nächsten Händler... soll ders richten...

ich hatte kürzlich eine PX aus Augsburg hier mit massiven Elektrikproblemen....
da gabs einen Tag betreutes Schrauben bei mir in Ffm Nieder-Erlenbach...
am Nachbau Kabelbaum, den er verbaut hatte waren ein paar Steckverbindungen falsch belegt...
parr andere Sachen haben wir dann auch in Ordnung gebracht, nachem der Elelktrik Fehler beseitigt war...
dann ist er zu einem Bekannten in der Nähe zum Übernachten... bevors Sonntag nachm Frühstück wieder heim nach Augsburg ging...

Rita


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de