Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Fr 20. Apr 2018, 03:05

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Geräusch direkt nach dem starten
BeitragVerfasst: Mi 21. Mär 2018, 19:43 
Offline

Registriert: Do 22. Jun 2017, 10:42
Beiträge: 6
Vespa: Sprint 50 4T
Land: Deutschland
Hallo zusammen, ich habe meine Sprinterin aus dem Winterschlaf geholt und festgestellt, dass sie direkt nach dem Startvorgang ein fast schon tieferes quietschendes Geräusch macht. Das ganze jedoch nicht bei jedem Startvorgang und auch nur ganz kurz.

Hat jemand eine Idee was das sein könnte?

Sie hat aktuell 800 Km auf der Uhr und wird auch die Tage zur Inspektion angemeldet.

Beste Grüße aus Hamburg


Nach oben
 Profil  
 
BeitragVerfasst: Mi 21. Mär 2018, 20:28 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3524
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Macht meine LX auch gelegentlich.
Wenn du den Kopf los läßt macht es djuuu fur knapp eine Sek., stimmts?
Ich vermute das es der Anlasserfreilauf ist.
Möglicherweise schwingt der etwas beim ausspuren, oder es ist die Dekompresionseinheit, dann ist das einfach so.
Bei der nachsten Wartung etwas Sprühballistol rein und gut ist.
Äh, in den Anlasserfreilauf.
Jedenfalls völlig ungefährlich auch ohne Ballistol.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 21. Mär 2018, 20:40 
Offline

Registriert: Do 22. Jun 2017, 10:42
Beiträge: 6
Vespa: Sprint 50 4T
Land: Deutschland
Ja das trifft es eigentlich ganz gut. Werde ich mal bei der Inspektion ansprechen. Schon merkwürdig, da sie das ja vorher nicht hatte.
Besten Dank erstmal für die schnelle Antwort


Nach oben
 Profil  
 
BeitragVerfasst: Do 22. Mär 2018, 21:31 
Offline
Benutzeravatar

Registriert: Mo 7. Aug 2017, 16:10
Beiträge: 553
Vespa: Gilera GSA
Land: Deutschland
Da läuft etwas trocken,könnten die Gleitlager vom Freilauf sein ;)


Nach oben
 Profil  
 
BeitragVerfasst: Do 22. Mär 2018, 23:56 
Offline

Registriert: Fr 24. Mär 2017, 20:13
Beiträge: 92
Vespa: GTS 300 ABS
Land: Deutschland
Hi Zusammen,

nach dem Winterschlaf pfeift bzw. kreischt meine Sprint 2T unerträglich auf die ersten 200 - 500 Meter und wird dann immer leiser. Im Laufe der Zeit verschwindet dann das gekreische. Habe am Anfang gedacht o gott o gott, aber solange es quitscht alles in Butter. Nach Beobachtungen tippe ich auf den Zahnriemen analog Auto. Bin gespannt , ob es diesesn Frühling wieder so ist. Über Tipps würde ich mich ebenfalls freuen :gitarre:

HJM64


Nach oben
 Profil  
 
BeitragVerfasst: Mo 26. Mär 2018, 18:01 
Offline

Registriert: Do 22. Jun 2017, 10:42
Beiträge: 6
Vespa: Sprint 50 4T
Land: Deutschland
Ich habe heute meine Sprint aus der Inspektion geholt. Die Ursache war tatsächlich eine schwache Batterie! Nun schnurrt sie wieder und es ist alles bestens


Nach oben
 Profil  
 
BeitragVerfasst: Mo 26. Mär 2018, 21:19 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1048
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Höre ich zum 1. Mal, dass eine schwache Batterie quietscht


Nach oben
 Profil  
 
BeitragVerfasst: Mo 26. Mär 2018, 21:33 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3524
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Sprinter, wenn es dir nichts ausmacht, frag noch einmal nach was die Ursache für das quitschen war.
Wir wollen auch was lernen.
Die schwache Batterie kann nur zu Startproblemen und gelegentlich zu außergewöhnlichem Verhalten in der Elektronik führen.
Welches Teil hat denn nun gequitscht?
Da liegt sicherlich ein Missverständnis vor.
An die Batterie glaubst du doch selbst nicht als Ursache.
Gab es denn Startprobleme mit dem alten Akku?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Di 27. Mär 2018, 09:30 
Offline

Registriert: Do 22. Jun 2017, 10:42
Beiträge: 6
Vespa: Sprint 50 4T
Land: Deutschland
Die Batterie war nach dem Winter ziemlich ausgelutscht und hatte nicht mehr genug Saft. Laut Monteur hatte das zur Folge, dass sich Bauteile direkt nach dem Starten nicht schnell genug von einander trennen konnten. Er sprach von Ritzeln ? Das ganze Klang für mich recht plausibel. Ich bin aber auch blutiger Anfänger was Unsere Vespen und die Technik betrifft. Welche Bauteile das im Detail waren müsste ich nochmal fragen.
Übrigens hatte ich gestern, bevor sie in die Werkstatt kam, auch Startprobleme. Müsste sie antreten! Die Batterie war also wirklich sehr sehr fertig.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de